Nokogiri

In order to build this gem from source (and not use the system ruby/nokogiri version) we need the following libraries installed first. 

yum install -y libxslt-devel libxml2-devel ruby-devel patch
(Comments)

Comments